Help, not sure what to do next: When I type "npx factor dev"I get this.

Error [ERR_REQUIRE_ESM]: Must use import to load ES Module: C:\Users\Ever\factor\node_modules\lodash-es\lodash.js